Velkommen
Brugernavn:

Kodeord:




Husk mig

[ ]
Tæller
Denne side idag
I alt: 2
Unikke: 1

Denne side nogensinde
I alt: 4979
Unikke: 2086

Site ...
I alt: 293041
Unikke: 51448
Vælg sprog


Forums
PCLinuxOS.dk :: Forums :: Generelt
<< Forrige indlæg | Næste indlæg >>   

Live CD

Gå til side       >>  
Ophavsmand Indlæg
Micprop
tor mar 12 2009, 18:42 Vis Udskrift
Gæst
hej har lige nedtaget 2009 gnome og som altid er der noget galt den kommer til starting udev og så genstarter den jeg har prøvet alle live cd starter og går så i stå, safe boot stopper
Tilbage til toppen
allanadmin
fre mar 13 2009, 11:56

allanadmin

Oprettet: tor feb 08 2007, 17:58
Indlæg: 1033
Mærkeligt ved det ikke men jeg havde en der gjorde det samme og det var en indstilling i CMOS.
Ikke til meget hjælp beklager jeg.
Der er jo flere muligheder for opstart har du prøvet dem alle ?
Jeg bruger ikke selv gnome.
Hvad er det for en PC ? MB ? Grafikkort ?
hvor meget ram ?
Tilbage til toppen
allanadmin
fre mar 13 2009, 12:27

allanadmin

Oprettet: tor feb 08 2007, 17:58
Indlæg: 1033
run fsck from the livecd

http://www.pclinuxos.com/index.php?option=com_smf&Itemid=58&topic=53138.0

http://www.pclinuxos.com/index.php?option=com_smf&Itemid=58&topic=24475.0

det var hvad jeg kunne finde.
Slå din skærm fra
med ESC
gå i interaktiv mode press i
sæt en ting ad gangen til at være slået til eller ej.

Tilbage til toppen
Micprop
fre mar 13 2009, 13:26
Gæstdet er en ibm r50e ja jeg har prøvet dem alle samme resultat
Tilbage til toppen
Micprop
fre mar 13 2009, 14:16
Gæsther er et billede

Tilbage til toppen
allanadmin
fre mar 13 2009, 14:18

allanadmin

Oprettet: tor feb 08 2007, 17:58
Indlæg: 1033
det var et lille billed ?
Tilbage til toppen
allanadmin
fre mar 13 2009, 14:39

allanadmin

Oprettet: tor feb 08 2007, 17:58
Indlæg: 1033
http://www.mail-archive.com/debian-user-danish@lists.debian.org/msg01528.html

Det er vist en af de svære

Kunne det være dit netkort ?
Tilbage til toppen
allanadmin
fre mar 13 2009, 14:41

allanadmin

Oprettet: tor feb 08 2007, 17:58
Indlæg: 1033
http://www.mythdora.com/?q=node/4295

kommer tæt på
Tilbage til toppen
allanadmin
fre mar 13 2009, 14:50

allanadmin

Oprettet: tor feb 08 2007, 17:58
Indlæg: 1033
eller en fejl på HD

However, a bit later in boot, mount had a problem as, apparently, one partition
configured in fstab as sda6 had somehow become sdb6, the enumeration of the
sata disk had changed. I changed this to sdb6 in fstab in order to finish
booting, then changed the device id to the UUID. Next boot was ok and it looks
to me like my problem was solved. Thanks.
Tilbage til toppen
Micprop
fre mar 13 2009, 15:19
Gæstjeg har kørt med 2008 pclinux med det samme problem med der startede jeg i safeboot og kom igennem men ikke med 2009, en eller anden har lavet noget lort i den nye men hvad ?
Tilbage til toppen
Gå til side       >>  

Bestyrer: allanadmin

Gå til:     Tilbage til toppen

Powered by e107 Forum System
Chatboks
allanadmin
31 dec : 11:40
Godt Nytår og Glædelig Jul herfra

allanadmin
03 dec : 13:41
Og Glædelig Jul Herinde

allanadmin
03 dec : 13:41
Nyt blad for December måned

allanadmin
03 aug : 11:51
Bladet for August er kommet

allanadmin
05 jul : 09:59
Nyt Blad