Velkommen
Brugernavn:

Kodeord:




Husk mig

[ ]
Tæller
Denne side idag
I alt: 0
Unikke: 0

Denne side nogensinde
I alt: 5229
Unikke: 2251

Site ...
I alt: 354974
Unikke: 64161
Vælg sprog


Forums
PCLinuxOS.dk :: Forums :: Software
<< Forrige indlæg | Næste indlæg >>   

Live TV

Ophavsmand Indlæg
olewilly
lør aug 29 2009, 13:21 Vis Udskrift

Registeret medlem #39
Oprettet: ons jun 27 2007, 18:03
Indlæg: 217
Hej

Jeg bruger nu PCL Gnome fordi jeg ikke kan få PCLinuxOS til at vise live TV på denne side : http://wwitv.com/portal.htm !
Det virker fint i Gnome edition og det har også virket i PCLinuxOS for ca 1 måned siden, men efter en opdatering var det slut. Mplayer plugin stopper med det samme hvis jeg prøver at se CCTV9 fra China.

OW
Tilbage til toppen
allanadmin
lør aug 29 2009, 21:06

allanadmin

Oprettet: tor feb 08 2007, 17:58
Indlæg: 1051
det virker fint med KDE ?
Tilbage til toppen
olewilly
lør aug 29 2009, 22:49

Registeret medlem #39
Oprettet: ons jun 27 2007, 18:03
Indlæg: 217
Hej

Jeg brugte firefox som web browser. Kan du se det i firefox ?

OW
Tilbage til toppen
allanadmin
søn aug 30 2009, 17:03

allanadmin

Oprettet: tor feb 08 2007, 17:58
Indlæg: 1051
Ja !
Tilbage til toppen
olewilly
søn aug 30 2009, 20:10

Registeret medlem #39
Oprettet: ons jun 27 2007, 18:03
Indlæg: 217
Mystisk ! Jeg kan ikke se det på en nybrændt live-cd og opdateret med hvad der er at opdatere !
Tilbage til toppen
osjensen
søn aug 30 2009, 21:44
Registeret medlem #13
Oprettet: man feb 26 2007, 21:17
Indlæg: 402
Her virker den heller ikke mere, og jeg brugte den også for en tre dage siden, uden
problemer.
Jeg har ikke opdatteret eller ændret på noget.

Måske er det http://wwitv.com der er ustabil.

Men der er jo også:
http:///www.tvdirekte.dk eller
http://www.tvkilde.com/

os.
Tilbage til toppen
olewilly
søn aug 30 2009, 23:05

Registeret medlem #39
Oprettet: ons jun 27 2007, 18:03
Indlæg: 217
Hej

Tak for svar og links. - Men jeg ser det strygende i Gnome PCL. - Jeg synes det er underligt at de
to udgaver af PCL reagerer så forskelligt på det link. Det holdt op med at virke her efter en opdatering.

OW
Tilbage til toppen
osjensen
tir sep 01 2009, 17:44
Registeret medlem #13
Oprettet: man feb 26 2007, 21:17
Indlæg: 402
Hej

Nu virker det igen på kde, - uden at jeg har rørt ved noget som helst..

os.
Tilbage til toppen
olewilly
søn sep 06 2009, 00:09

Registeret medlem #39
Oprettet: ons jun 27 2007, 18:03
Indlæg: 217
Hej

Nu virker det igen her. Undtagen volumencontrollen, den virker i Gnome og play skyder/control virker også fint i Gnome, men overhovedet ikke i PCLinuxOS 2009.2

OW
Tilbage til toppen

Bestyrer: allanadmin

Gå til:     Tilbage til toppen

Powered by e107 Forum System
Chatboks
allanadmin
12 sep : 10:34
Nyt blad med lidt forsinkelse beklager

allanadmin
05 aug : 11:21
Nyt blad

allanadmin
06 jul : 19:57
GIMP Tutorial: Tool Features You May Not Have Seen

allanadmin
06 jul : 19:56
Nyt Magazin igen

allanadmin
06 maj : 09:45
Nyt blad